导弹打飞碟指标 通达信 副图 波段 操盘控盘


问题:怎样才能每天都收到这类文章!
答案:只需点击箭头上方《翔博软件工作室》
做价值的传播者,路同行,一起成长公式源码:
DRAWTEXT_FIX(C>O,0.01,0.9,0,’微信订阅号:翔博软件工作室’),COLOR556699;
N:=0;
RMB:=IF(DYNAINFO(37)>3,2/3,1/3)*AMOUNT;
ZLL:=IF(DYNAINFO(37)>3,2*V/3,V/3)*100;
CCB:=RMB/ZLL;
CCB10:=SMA(CCB,10,1);
CCB60:=SMA(CCB,60,1);
LCCB:=MA(CCB60,240);
现价:=C;
太阳:0,NODRAW,COLORRED;
地球:MA(CCB,60)/LCCB*100-100,COLORBLUE,CIRCLEDOT;
月亮:CCB10/CCB60*100-100,COLORBROWN,CIRCLEDOT;
飞碟:MA(C,5)/CCB60*100-100,NODRAW,COLORGRAY;
导弹:C/CCB60*100-100,COLORMAGENTA,DOTLINE;
DRAWBAND(N,RGB(47,79,79),导弹*0.95,99);
发射:STICKLINE(CROSS(导弹,飞碟),REF(导弹,1),导弹,0.001,0),COLORRED;
DRAWTEXT(发射,导弹*1.02,’▲…’),COLORMAGENTA;
DRAWTEXT(发射,导弹*0.99,’▲…’),COLORMAGENTA;
DRAWTEXT(发射,导弹*0.95,’▲…’),COLORMAGENTA;
DRAWTEXT(发射,导弹*0.90,’▲…’),COLORMAGENTA;
DRAWTEXT(发射,导弹*0.50,’发’),COLORMAGENTA;
DRAWTEXT(发射,导弹*0.40,’射’),COLORMAGENTA;
DRAWTEXT(导弹>REF(导弹,1),导弹*1.02,’▲’),COLORMAGENTA;
DRAWTEXT(1,飞碟,’⊙’),COLORLIGRAY;
DRAWTEXT(1,太阳,’⊙’),COLORRED;
DRAWTEXT(1,地球,’●’),COLORBLUE;
DRAWTEXT(1,月亮,’@’),COLORBROWN;
DRAWTEXT(1,导弹,’∩’),COLORLICYAN;
DRAWTEXT_FIX(1,0.8,0.001,1,’参数可以调到30或-30′),COLORBROWN;
LL:=(C-O)*V/10000;
能量:=LL/REF(LL,1)*FROMOPEN/240;
DRAWTEXT_FIX(1,0.85,0.95,1,’今能量’),COLORYELLOW;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.90,0.95,1,ABS(能量)),COLORYELLOW;天天有更新,每日领福利。
1,翔博软件新产品发布推广;
2,各大炒股名师讲座课程。
3,每天发布的指标公式,右上点“分享”右下点“好看”后,加在线客服免费领取!
马上加微信:xiangbosoft回复“好看”参加,名额有限!
=========================
【提供服务】
一、新编通达信主图、附图、选股公式
二、主图,附图改选股 预警公式
三、破解通达信指标

特别提示:

选股预警指标编写 ,不同主流行情软件间指标转换。 请联系微信:xiangbosoft
一个聚百万原创指标公式圈子

原创价值分享公众号
ID:yungongshi

如何让你手上闲置的指标公式倍增价值,可能这是你几年来一直没有办法解决的问题.马上在公众号对话框回复”倍增”为你解答!

点击【阅读原文】查阅更多经典指标

为您推荐

发表评论

邮箱地址不会被公开。 必填项已用*标注